<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<title>How to Install Otter Browser on Manjaro Linux &#x2d; LinuxCapable</title><link rel="preload" href="//www.w3.org/2000/svg'%20viewBox='0%200%20737%20108'%3E%3C/svg%3E" as="image" /><link rel="preload" href="//www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" as="image" /><link rel="preload" href="//www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" as="image" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="description" content="Learn how to install Otter Browser on Manjaro Linux using the Arch Linux user repository and command line terminal with instructions and screenshots." />
<meta property="og:image" content="https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:image:alt" content="how to install otter browser manjaro linux" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Install Otter Browser on Manjaro Linux" />
<meta property="og:description" content="Learn how to install Otter Browser on Manjaro Linux using the Arch Linux user repository and command line terminal with instructions and screenshots." />
<meta property="og:url" content="https://www.linuxcapable.com/install-otter-browser-on-manjaro-linux/" />
<meta property="og:site_name" content="LinuxCapable" />
<meta property="og:updated_time" content="2022-12-28T07:50+00:00" />
<meta property="article:published_time" content="2022-12-28T07:50+00:00" />
<meta property="article:modified_time" content="2022-12-28T07:50+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="How to Install Otter Browser on Manjaro Linux" />
<meta name="twitter:description" content="Learn how to install Otter Browser on Manjaro Linux using the Arch Linux user repository and command line terminal with instructions and screenshots." />
<meta name="twitter:image" content="https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux.png" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="768" />
<meta name="twitter:image:alt" content="how to install otter browser manjaro linux" />
<link rel="canonical" href="https://www.linuxcapable.com/install-otter-browser-on-manjaro-linux/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.linuxcapable.com/","name":"LinuxCapable"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.linuxcapable.com/category/manjaro/","name":"Manjaro"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.linuxcapable.com/install-otter-browser-on-manjaro-linux/","name":"How to Install Otter Browser on Manjaro Linux"}}]}</script>



<link rel="alternate" type="application/rss+xml" title="LinuxCapable &raquo; Feed" href="https://www.linuxcapable.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LinuxCapable &raquo; Comments Feed" href="https://www.linuxcapable.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.linuxcapable.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='novashare-css-css' href='https://www.linuxcapable.com/wp-content/plugins/novashare/css/style.min.css?ver=1.3.5' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.linuxcapable.com/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='mkaz-code-syntax-prism-css-css' href='https://www.linuxcapable.com/wp-content/plugins/code-syntax-block/assets/prism-a11y-dark.css?ver=1656119066' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://www.linuxcapable.com/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.2.4' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-google-fonts-css' href='https://www.linuxcapable.com/wp-content/cache/perfmatters/www.linuxcapable.com/fonts/acca92c33aa7.google-fonts.css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://www.linuxcapable.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' media='all' />
<style id='generateblocks-inline-css'>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</style>
<link rel='stylesheet' id='generate-blog-css' href='https://www.linuxcapable.com/wp-content/plugins/gp-premium/blog/functions/css/style.min.css?ver=2.2.2' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://www.linuxcapable.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding-flex.min.css?ver=2.2.2' media='all' />
<style id='generate-navigation-branding-inline-css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}.navigation-branding .main-title a, .navigation-branding .main-title a:hover, .navigation-branding .main-title a:visited{color:var(--contrast);}}.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 30px 0px 30px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 768px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}.navigation-branding img, .site-logo.mobile-header-logo{height:40px;}.navigation-branding .main-title{line-height:40px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.linuxcapable.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://www.linuxcapable.com/wp-content/plugins/novashare/js/novashare.min.js?ver=1.3.5' id='novashare-js-js'></script>
<script data-cfasync="false">window.nitroAds=window.nitroAds||{createAd:function(){return new Promise(e=>{window.nitroAds.queue.push(["createAd",arguments,e])})},addUserToken:function(){window.nitroAds.queue.push(["addUserToken",arguments])},queue:[]};</script>
<script data-cfasync="false" async src="https://s.nitropay.com/ads-1224.js"></script><link rel="icon" href="https://www.linuxcapable.com/wp-content/uploads/2022/04/linuxcapable.com-tiny-logo.png" sizes="32x32" />
<link rel="icon" href="https://www.linuxcapable.com/wp-content/uploads/2022/04/linuxcapable.com-tiny-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.linuxcapable.com/wp-content/uploads/2022/04/linuxcapable.com-tiny-logo.png" />
<meta name="msapplication-TileImage" content="https://www.linuxcapable.com/wp-content/uploads/2022/04/linuxcapable.com-tiny-logo.png" />
		<style id="wp-custom-css">
			pre.wp-block-code {
    padding: 1em;
    margin: 20pt auto;
}

.dynamic-featured-image, .dynamic-author-image {
    max-height: 190px;
    object-fit: cover;
}

pre.wp-block-code code {
    white-space: pre-wrap !important;
}/* GeneratePress Site CSS */ /* grey line under navigation */
.site-header {
	border-bottom: 1px solid #dddddd;
}

/* makes featured article section full width */
.generate-columns-container .featured-column {
	width: 100%;
}

/* blockquote style */
blockquote {
  font-size: 22px;
  color: #666666;
  border-left: 2px solid #745acc;
  margin: 40px;
  padding: 0px 20px 0px 30px;
}

/* blockquote space below quote */
blockquote p {
  margin-bottom: 5px;
}

/* blockquote name text */
cite {
  font-size: 19px;
}
 /* End GeneratePress Site CSS */

.read-more {
  font-size: 19px;
	font-weight: bold;
	color: #6a00ff;
}

.ccpa {
	font-size: 16px !important;
	font-weight: bold;
}

.highlight-ccpa a{ 
   color: #6a00ff;
}

div#right-sidebar {
    width: 360px !important;
}

pre.wp-block-code code {
    white-space: pre-wrap !important;
}

pre.wp-block-code {
    padding: 1em;
    margin: 20pt auto;
}

figure.wp-block-image,
.gb-grid-wrapper figure.wp-block-image,
div.wp-block-image,
.gb-grid-wrapper div.wp-block-image {
    margin-bottom: 2em ;
}

@media(max-width: 768px) {
    .code-block-1 {
        display: none !important;
    }
}

@media(max-width: 1024px) {
    .code-block-13 {
        display: none !important;
    }
}

@media(max-width: 1024px) {
    .code-block-9 {
        display: none !important;
    }
}

@media (min-width: 767px){
	.code-block-11 {
        display: none !important;
	}
}
		</style>
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-K88YWP9KF1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-K88YWP9KF1');
</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-28783 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-fade mobile-header mobile-header-logo right-sidebar nav-float-right separate-containers nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-logo">
					<a href="https://www.linuxcapable.com/" rel="home">
						<img data-perfmatters-preload  class="header-image is-logo-image" alt="LinuxCapable" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20737%20108'%3E%3C/svg%3E" width="737" height="108" data-lazy-src="https://www.linuxcapable.com/wp-content/uploads/2022/10/linuxcapable.com-website-banner.png" /><noscript><img  class="header-image is-logo-image" alt="LinuxCapable" src="https://www.linuxcapable.com/wp-content/uploads/2022/10/linuxcapable.com-website-banner.png" width="737" height="108" /></noscript>
					</a>
				</div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>		<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav class="main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
				<form method="get" class="search-form navigation-search" action="https://www.linuxcapable.com/">
					<input type="search" class="search-field" value="" name="s" title="Search" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-primary-marketer" class=" menu sf-menu"><li id="menu-item-34542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34542"><a>Linux Distros<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-21310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21310"><a>Arch Linux<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-27166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27166"><a href="https://www.linuxcapable.com/category/arch-linux/">Arch Linux</a></li>
		<li id="menu-item-27180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27180"><a href="https://www.linuxcapable.com/category/manjaro/">Manjaro</a></li>
	</ul>
</li>
	<li id="menu-item-19049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19049"><a>Debian<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-29489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29489"><a href="https://www.linuxcapable.com/category/debian/">Debian</a></li>
		<li id="menu-item-27169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27169"><a href="https://www.linuxcapable.com/category/lmde-release/">Linux Mint Debian Edition</a></li>
	</ul>
</li>
	<li id="menu-item-19048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19048"><a>RHEL<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-27176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27176"><a href="https://www.linuxcapable.com/category/almalinux/">AlmaLinux</a></li>
		<li id="menu-item-27177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27177"><a href="https://www.linuxcapable.com/category/centos-stream-release/">CentOS Stream</a></li>
		<li id="menu-item-27178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27178"><a href="https://www.linuxcapable.com/category/rocky-linux-release/">Rocky Linux</a></li>
	</ul>
</li>
	<li id="menu-item-27170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27170"><a href="https://www.linuxcapable.com/category/fedora/">Fedora</a></li>
	<li id="menu-item-16629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16629"><a>Ubuntu<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-27173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27173"><a href="https://www.linuxcapable.com/category/linux-mint-release/">Linux Mint</a></li>
		<li id="menu-item-27174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27174"><a href="https://www.linuxcapable.com/category/pop_os-release/">Pop!_OS</a></li>
		<li id="menu-item-27175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27175"><a href="https://www.linuxcapable.com/category/ubuntu-release/">Ubuntu</a></li>
	</ul>
</li>
	<li id="menu-item-27171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27171"><a href="https://www.linuxcapable.com/category/opensuse-release/">openSUSE</a></li>
</ul>
</li>
<li id="menu-item-34543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34543"><a href="https://www.linuxcapable.com/category/tutorials/">Tutorials</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35809"><a href="https://www.linuxcapable.com/atom-rss-feeds/">Atom &#038; RSS Feeds</a></li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div><div class="gb-button-wrapper gb-button-wrapper-28c95231">

<a class="gb-button gb-button-aa4fe8ae" href="https://www.facebook.com/LinuxCapable/" target="_blank" rel="nofollow noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span></a>



<a class="gb-button gb-button-764a4eda" href="https://twitter.com/linuxcapable/" target="_blank" rel="nofollow noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a>



<a class="gb-button gb-button-ddfa8ca7" href="https://www.reddit.com/user/linuxcapable/" target="_blank" rel="nofollow noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M201.5 305.5c-13.8 0-24.9-11.1-24.9-24.6 0-13.8 11.1-24.9 24.9-24.9 13.6 0 24.6 11.1 24.6 24.9 0 13.6-11.1 24.6-24.6 24.6zM504 256c0 137-111 248-248 248S8 393 8 256 119 8 256 8s248 111 248 248zm-132.3-41.2c-9.4 0-17.7 3.9-23.8 10-22.4-15.5-52.6-25.5-86.1-26.6l17.4-78.3 55.4 12.5c0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.3 24.9-24.9s-11.1-24.9-24.9-24.9c-9.7 0-18 5.8-22.1 13.8l-61.2-13.6c-3-.8-6.1 1.4-6.9 4.4l-19.1 86.4c-33.2 1.4-63.1 11.3-85.5 26.8-6.1-6.4-14.7-10.2-24.1-10.2-34.9 0-46.3 46.9-14.4 62.8-1.1 5-1.7 10.2-1.7 15.5 0 52.6 59.2 95.2 132 95.2 73.1 0 132.3-42.6 132.3-95.2 0-5.3-.6-10.8-1.9-15.8 31.3-16 19.8-62.5-14.9-62.5zM302.8 331c-18.2 18.2-76.1 17.9-93.6 0-2.2-2.2-6.1-2.2-8.3 0-2.5 2.5-2.5 6.4 0 8.6 22.8 22.8 87.3 22.8 110.2 0 2.5-2.2 2.5-6.1 0-8.6-2.2-2.2-6.1-2.2-8.3 0zm7.7-75c-13.6 0-24.6 11.1-24.6 24.9 0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.1 24.9-24.6 0-13.8-11-24.9-24.9-24.9z"></path></svg></span></a>

</div>			</div>
		</nav>
					</div>
		</header>
				<nav id="mobile-header" itemtype="https://schema.org/SiteNavigationElement" itemscope class="main-navigation mobile-header-navigation has-branding has-menu-bar-items">
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="https://www.linuxcapable.com/">
					<input type="search" class="search-field" value="" name="s" title="Search" />
				</form><div class="navigation-branding"><p class="main-title" itemprop="headline">
							<a href="https://www.linuxcapable.com/" rel="home">
								LinuxCapable
							</a>
						</p></div>					<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
						<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>					</button>
					<div id="mobile-menu" class="main-nav"><ul id="menu-primary-marketer-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34542"><a>Linux Distros<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21310"><a>Arch Linux<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27166"><a href="https://www.linuxcapable.com/category/arch-linux/">Arch Linux</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27180"><a href="https://www.linuxcapable.com/category/manjaro/">Manjaro</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19049"><a>Debian<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29489"><a href="https://www.linuxcapable.com/category/debian/">Debian</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27169"><a href="https://www.linuxcapable.com/category/lmde-release/">Linux Mint Debian Edition</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19048"><a>RHEL<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27176"><a href="https://www.linuxcapable.com/category/almalinux/">AlmaLinux</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27177"><a href="https://www.linuxcapable.com/category/centos-stream-release/">CentOS Stream</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27178"><a href="https://www.linuxcapable.com/category/rocky-linux-release/">Rocky Linux</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27170"><a href="https://www.linuxcapable.com/category/fedora/">Fedora</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16629"><a>Ubuntu<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27173"><a href="https://www.linuxcapable.com/category/linux-mint-release/">Linux Mint</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27174"><a href="https://www.linuxcapable.com/category/pop_os-release/">Pop!_OS</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27175"><a href="https://www.linuxcapable.com/category/ubuntu-release/">Ubuntu</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27171"><a href="https://www.linuxcapable.com/category/opensuse-release/">openSUSE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34543"><a href="https://www.linuxcapable.com/category/tutorials/">Tutorials</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35809"><a href="https://www.linuxcapable.com/atom-rss-feeds/">Atom &#038; RSS Feeds</a></li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Open Search Bar" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div><div class="gb-button-wrapper gb-button-wrapper-28c95231">

<a class="gb-button gb-button-aa4fe8ae" href="https://www.facebook.com/LinuxCapable/" target="_blank" rel="nofollow noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span></a>



<a class="gb-button gb-button-764a4eda" href="https://twitter.com/linuxcapable/" target="_blank" rel="nofollow noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a>



<a class="gb-button gb-button-ddfa8ca7" href="https://www.reddit.com/user/linuxcapable/" target="_blank" rel="nofollow noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M201.5 305.5c-13.8 0-24.9-11.1-24.9-24.6 0-13.8 11.1-24.9 24.9-24.9 13.6 0 24.6 11.1 24.6 24.9 0 13.6-11.1 24.6-24.6 24.6zM504 256c0 137-111 248-248 248S8 393 8 256 119 8 256 8s248 111 248 248zm-132.3-41.2c-9.4 0-17.7 3.9-23.8 10-22.4-15.5-52.6-25.5-86.1-26.6l17.4-78.3 55.4 12.5c0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.3 24.9-24.9s-11.1-24.9-24.9-24.9c-9.7 0-18 5.8-22.1 13.8l-61.2-13.6c-3-.8-6.1 1.4-6.9 4.4l-19.1 86.4c-33.2 1.4-63.1 11.3-85.5 26.8-6.1-6.4-14.7-10.2-24.1-10.2-34.9 0-46.3 46.9-14.4 62.8-1.1 5-1.7 10.2-1.7 15.5 0 52.6 59.2 95.2 132 95.2 73.1 0 132.3-42.6 132.3-95.2 0-5.3-.6-10.8-1.9-15.8 31.3-16 19.8-62.5-14.9-62.5zM302.8 331c-18.2 18.2-76.1 17.9-93.6 0-2.2-2.2-6.1-2.2-8.3 0-2.5 2.5-2.5 6.4 0 8.6 22.8 22.8 87.3 22.8 110.2 0 2.5-2.2 2.5-6.1 0-8.6-2.2-2.2-6.1-2.2-8.3 0zm7.7-75c-13.6 0-24.6 11.1-24.6 24.9 0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.1 24.9-24.6 0-13.8-11-24.9-24.9-24.9z"></path></svg></span></a>

</div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
			
<article id="post-28783" class="post-28783 post type-post status-publish format-standard has-post-thumbnail hentry category-manjaro tag-browser tag-opensource tag-otter-browser tag-privacy infinite-scroll-item" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		<div class="featured-image  page-header-image-single ">
				<style>body .novashare-pinterest-image{display:block;position:relative;margin:0;padding:0;line-height:0}figure>.novashare-pinterest-image{height:100%;width:100%}body .wp-block-image .novashare-pinterest-image+figcaption{display:block}body .novashare-pinterest-image-button{opacity:0;transition:.3s;position:absolute;height:18px;max-height:18px;width:auto!important;padding:10px;cursor:pointer;background:#c92228;color:#fff;font-size:16px;line-height:18px;z-index:1;text-decoration:none;box-sizing:content-box;top:10px;left:10px}body .novashare-pinterest-image-button:hover{background:#b51f24}body .novashare-pinterest-image-button:visited{color:#fff}body .novashare-pinterest-image:hover .novashare-pinterest-image-button{opacity:1}body .novashare-pinterest-image-button svg{width:18px;height:18px;vertical-align:middle;pointer-events:none}</style><span class='novashare-pinterest-image'><img data-perfmatters-preload width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full" alt="how to install otter browser manjaro linux" decoding="async" itemprop="image" data-lazy-srcset="https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux.png 1024w, https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux-300x225.png 300w, https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux-768x576.png 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux.png" /><noscript><img width="1024" height="768" src="https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux.png" class="attachment-full size-full" alt="how to install otter browser manjaro linux" decoding="async" itemprop="image" srcset="https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux.png 1024w, https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux-300x225.png 300w, https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux-768x576.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><span class='novashare-pinterest-image-button' data-novashare-href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&media=https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux.png&description=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' rel='nofollow noopener noreferrer'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg><span style='margin-left: 4px;'>Pin</span></span></span>
			</div>			<header class="entry-header" aria-label="Content">
				<h1 class="entry-title" itemprop="headline">How to Install Otter Browser on Manjaro Linux</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-12-28T15:50:39+08:00" itemprop="datePublished">December 28, 2022</time></span>  <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <span class="fn n author-name" itemprop="name">Joshua James</span></span></span>		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
			<style>@media (max-width: 1200px) {
							
							
						}</style><style>body .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; }</style><div class='novashare-buttons novashare-inline novashare-share-count novashare-has-total-share-count-after novashare-no-print'><div class='novashare-buttons-wrapper'><a href='https://twitter.com/intent/tweet?text=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux&url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&via=LinuxCapable' aria-label='Twitter' target='_blank' class='novashare-button twitter' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Twitter</span></span></span></a><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Facebook' target='_blank' class='novashare-button facebook' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Facebook</span></span></span></a><a href='https://www.linkedin.com/shareArticle?title=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux&url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&mini=true' aria-label='LinkedIn' target='_blank' class='novashare-button linkedin' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>LinkedIn</span></span></span></a><a href='https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dhackernews%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&t=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Hacker News' target='_blank' class='novashare-button hackernews' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM21.2 229.2H21c.1-.1.2-.3.3-.4 0 .1 0 .3-.1.4zm218 53.9V384h-31.4V281.3L128 128h37.3c52.5 98.3 49.2 101.2 59.3 125.6 12.3-27 5.8-24.4 60.6-125.6H320l-80.8 155.1z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Hacker News</span></span></span></a><a href='https://www.reddit.com/submit?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dreddit%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&title=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Reddit' target='_blank' class='novashare-button reddit novashare-share-count' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg><span class='novashare-button-share-count'>1</span></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Reddit</span></span></span></a><a href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&text=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Telegram' target='_blank' class='novashare-button telegram' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Telegram</span></span></span></a><a href='https://api.whatsapp.com/send?text=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux+https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='WhatsApp' target='_blank' class='novashare-button whatsapp' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>WhatsApp</span></span></span></a><a href='https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dtumblr%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Tumblr' target='_blank' class='novashare-button tumblr' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M309.8 480.3c-13.6 14.5-50 31.7-97.4 31.7-120.8 0-147-88.8-147-140.6v-144H17.9c-5.5 0-10-4.5-10-10v-68c0-7.2 4.5-13.6 11.3-16 62-21.8 81.5-76 84.3-117.1.8-11 6.5-16.3 16.1-16.3h70.9c5.5 0 10 4.5 10 10v115.2h83c5.5 0 10 4.4 10 9.9v81.7c0 5.5-4.5 10-10 10h-83.4V360c0 34.2 23.7 53.6 68 35.8 4.8-1.9 9-3.2 12.7-2.2 3.5.9 5.8 3.4 7.4 7.9l22 64.3c1.8 5 3.3 10.6-.4 14.5z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Tumblr</span></span></span></a><a href='https://vk.com/share.php?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dvkontakte%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='VK' target='_blank' class='novashare-button vkontakte' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M545 117.7c3.7-12.5 0-21.7-17.8-21.7h-58.9c-15 0-21.9 7.9-25.6 16.7 0 0-30 73.1-72.4 120.5-13.7 13.7-20 18.1-27.5 18.1-3.7 0-9.4-4.4-9.4-16.9V117.7c0-15-4.2-21.7-16.6-21.7h-92.6c-9.4 0-15 7-15 13.5 0 14.2 21.2 17.5 23.4 57.5v86.8c0 19-3.4 22.5-10.9 22.5-20 0-68.6-73.4-97.4-157.4-5.8-16.3-11.5-22.9-26.6-22.9H38.8c-16.8 0-20.2 7.9-20.2 16.7 0 15.6 20 93.1 93.1 195.5C160.4 378.1 229 416 291.4 416c37.5 0 42.1-8.4 42.1-22.9 0-66.8-3.4-73.1 15.4-73.1 8.7 0 23.7 4.4 58.7 38.1 40 40 46.6 57.9 69 57.9h58.9c16.8 0 25.3-8.4 20.4-25-11.2-34.9-86.9-106.7-90.3-111.5-8.7-11.2-6.2-16.2 0-26.2.1-.1 72-101.3 79.4-135.6z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>VK</span></span></span></a><a href='' aria-label='Share' target='_blank' class='novashare-button share' rel='nofollow noopener noreferrer' onClick='event.preventDefault();'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path></svg></span><span class='novashare-button-label novashare-button-block novashare-hide'><span class='novashare-button-label-wrapper'>Share</span></span></span></a><div class='novashare-total-share-count'><div class='novashare-total-share-count-wrapper'><div class='novashare-total-share-count-details'><div class='novashare-total-share-count-amount'>1</div><div class='novashare-total-share-count-text'>SHARE</div></div></div></div></div></div>
<p><strong><a rel="noreferrer noopener" href="https://otter-browser.org/" target="_blank">Otter Browser</a></strong> is a browser that strives to recreate the best aspects of Opera 12.x using the QT5 framework. The following tutorial will teach you how to install Otter Browser on Manjaro Linux using the command line terminal.</p>



<h2 id="ftoc-heading-2">Recommended Steps Before Installation</h2>



<p>First, update your&nbsp;system to ensure all existing packages are up to date. This will ensure no conflicts arise as best as possible during the installation.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pacman -Syu</code></pre>



<p>Sometimes, you may need a complete database download if you have not upgraded your Arch Linux system for a while; use the following command if the above update command does not work.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pacman -Syyu</code></pre>



<p>Lastly, for users that have Pamac installed, which most Manjaro desktops do, I would optionally suggest running an update; this will ensure that your Arch Linux and Manjaro packages are fully up-to-date.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pamac checkupdates -a</code></pre>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pamac upgrade -a</code></pre>



<h3>Troubleshooting Updating Manjaro Packages</h3>



<p>Manjaro/Arch Linux is a rolling release; occasionally, updating packages with Pacman GPG keys can become invalid or corrupt. If both commands do not work, use the following command.</p>



<p>Note, this is only if you have errors updating with the first two commands above if you can skip these.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pacman -S archlinux-keyring manjaro-keyring</code></pre>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pacman-key --populate archlinux manjaro</code></pre>



<p>The above should work in nearly all cases, but if it does not, use the following steps as a last resort.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo rm -r /etc/pacman.d/gnupg</code></pre>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pacman-key --init</code></pre>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pacman-key --populate manjaro</code></pre>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pacman-key --populate archlinux</code></pre>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pacman -Syvv manjaro-keyring</code></pre>



<p>Then repeat the update process.</p>



<h2>Install Otter Browser</h2>



<p>Installing Otter Browser is pretty quick. The first task is to enable the AUR, which is disabled on Manjaro Linux by default unless you have already enabled it. Open the command line terminal and execute the following command.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo sed -Ei '/EnableAUR/s/^#//' /etc/pamac.conf</code></pre>



<p>Now run the install command below; you can use install or build, given it&#8217;s only available from the AUR, but I would stress using the build command for best practice.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">pamac build otter-browser</code></pre>



<h2 id="launching-opera-browser">How to Launch Otter Browser</h2>



<p>Desktop users will not open a terminal to launch the browser each time, so use the following path to launch the application icon.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.linuxcapable.com/how-to-install-filezilla-client-on-linux-mint-21-lts/" target="_blank" rel="dofollow" class="u6b2dd8d430d4df57fe88494f50f700a5"><!-- INLINE RELATED POSTS 1/3 //--><style> .u6b2dd8d430d4df57fe88494f50f700a5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u6b2dd8d430d4df57fe88494f50f700a5:active, .u6b2dd8d430d4df57fe88494f50f700a5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6b2dd8d430d4df57fe88494f50f700a5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6b2dd8d430d4df57fe88494f50f700a5 .ctaText { font-weight:bold; color:#464646; text-decoration:none; font-size: 16px; } .u6b2dd8d430d4df57fe88494f50f700a5 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u6b2dd8d430d4df57fe88494f50f700a5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">How to Install FileZilla Client on Linux Mint 21 LTS</span></div></a></div><p><strong><mark style="background-color:var(--contrast-2)" class="has-inline-color has-base-3-color"><em>Taskbar &gt; Internet &gt; Otter Browser</em></mark></strong></p>



<p><em>Example:</em></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux.png"><span class='novashare-pinterest-image'><img data-perfmatters-preload decoding="async" width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="launch otter browser on manjaro linux" class="wp-image-36782" data-lazy-srcset="https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux.png 1024w, https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux-300x225.png 300w, https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux-768x576.png 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux.png" /><noscript><img decoding="async" width="1024" height="768" src="https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux.png" alt="launch otter browser on manjaro linux" class="wp-image-36782" srcset="https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux.png 1024w, https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux-300x225.png 300w, https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux-768x576.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><span class='novashare-pinterest-image-button' data-novashare-href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&media=https://www.linuxcapable.com/wp-content/uploads/2022/12/launch-otter-browser-on-manjaro-linux.png&description=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' rel='nofollow noopener noreferrer'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg><span style='margin-left: 4px;'>Pin</span></span></span></a></figure></div>


<p>Once done, you will see the final landing page, and you are good to go browsing.</p>



<p><em>Example:</em></p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux.png"><span class='novashare-pinterest-image'><img decoding="async" width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="otter browser installed on manjaro linux" class="wp-image-36781" data-lazy-srcset="https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux.png 1024w, https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux-300x225.png 300w, https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux-768x576.png 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux.png" /><noscript><img decoding="async" width="1024" height="768" src="https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux.png" alt="otter browser installed on manjaro linux" class="wp-image-36781" srcset="https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux.png 1024w, https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux-300x225.png 300w, https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux-768x576.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><span class='novashare-pinterest-image-button' data-novashare-href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&media=https://www.linuxcapable.com/wp-content/uploads/2022/12/otter-browser-installed-on-manjaro-linux.png&description=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' rel='nofollow noopener noreferrer'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg><span style='margin-left: 4px;'>Pin</span></span></span></a></figure></div>


<p>Once open, you will notice that Otter&#8217;s browser uses <strong><a href="https://duckduckgo.com/" target="_blank" rel="noreferrer noopener">DuckDuckGo</a></strong> as its default search engine. Congratulations, you have successfully installed Otter Browser on your desktop.</p>



<h2>Additional Commands &amp; Tips</h2>



<h3>How to Update Otter Browser</h3>



<p>The best way to upgrade the software is to use the following terminal command.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pamac checkupdates -a</code></pre>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo pamac upgrade -a</code></pre>



<h3 id="removing-uninstall-opera-browser">How to Remove (Uninstall) Otter Browser</h3>



<p>When you no longer want the Otter Browser application installed on your system, use the following command to remove it.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">pamac remove otter-browser</code></pre>



<p>Lastly, this is optional but good practice, clear up orphans and clear your cache to reduce clutter.</p>



<p>Clear orphan leftovers that are no longer required.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">pamac remove -o</code></pre>



<p>Clear packages deleted from the package cache.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">pamac clean -uv -k 0</code></pre>



<p>Clear redundant package versions from the package cache (keep the last two versions)</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">pamac clean -v -k 2</code></pre>



<p>Lastly, for users that enabled pamac and then had second thoughts about using it and instead wanted to use something else, you can easily disable it using the following command.</p>



<pre class="wp-block-code"><code lang="bash" class="language-bash">sudo sed -Ei '/EnableAUR/s/^/#/' /etc/pamac.conf</code></pre>



<h2 id="comments-and-conclusion">Comments and Conclusion</h2>



<p>Otter Browser is a work in progress, and it will be interesting to see how its development progresses. It currently lacks some standard features in other browsers. Still, the developers seem passionate about bringing Opera 12&#8217;s features and spirit back if you&#8217;re looking for an alternative to mainstream browsers or want to try something different.</p>
		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Categories </span><a href="https://www.linuxcapable.com/category/manjaro/" rel="category tag">Manjaro</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Tags </span><a href="https://www.linuxcapable.com/tag/browser/" rel="tag">browser</a>, <a href="https://www.linuxcapable.com/tag/opensource/" rel="tag">opensource</a>, <a href="https://www.linuxcapable.com/tag/otter-browser/" rel="tag">otter browser</a>, <a href="https://www.linuxcapable.com/tag/privacy/" rel="tag">privacy</a></span> 		</footer>
		<div class="gb-container gb-container-d1dd99b1"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-a4b97d6a">
<div class="gb-grid-column gb-grid-column-9c89f761"><div class="gb-container gb-container-9c89f761"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-c04126aa">
<div class="gb-grid-column gb-grid-column-9cf413a8"><div class="gb-container gb-container-9cf413a8"><div class="gb-inside-container">
<div class="gb-button-wrapper gb-button-wrapper-38a2c075">

<a class="gb-button gb-button-bec8d56e" href="https://www.linuxcapable.com/install-nvidia-drivers-on-ubuntu-linux/"><span class="gb-icon"><svg viewBox="0 0 16 16" class="bi bi-arrow-left-square" fill="currentColor" height="16" width="16" xmlns="http://www.w3.org/2000/svg">   <path d="M15 2a1 1 0 0 0-1-1H2a1 1 0 0 0-1 1v12a1 1 0 0 0 1 1h12a1 1 0 0 0 1-1V2zM0 2a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v12a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V2zm11.5 5.5a.5.5 0 0 1 0 1H5.707l2.147 2.146a.5.5 0 0 1-.708.708l-3-3a.5.5 0 0 1 0-.708l3-3a.5.5 0 1 1 .708.708L5.707 7.5H11.5z" fill-rule="evenodd"></path> </svg></span></a>

</div>
</div></div></div>

<div class="gb-grid-column gb-grid-column-625f3305"><div class="gb-container gb-container-625f3305"><div class="gb-inside-container">

<p class="gb-headline gb-headline-a6f36397 gb-headline-text"><a href="https://www.linuxcapable.com/install-nvidia-drivers-on-ubuntu-linux/">How to Install NVIDIA Drivers on Ubuntu 22.04 | 20.04</a></p>

</div></div></div>
</div>
</div></div></div>

<div class="gb-grid-column gb-grid-column-5d70717c"><div class="gb-container gb-container-5d70717c"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-ee647ff2">
<div class="gb-grid-column gb-grid-column-78f3ead4"><div class="gb-container gb-container-78f3ead4"><div class="gb-inside-container">

<p class="gb-headline gb-headline-643cf12f gb-headline-text"><a href="https://www.linuxcapable.com/install-pinta-on-manjaro-linux/">How to Install Pinta on Manjaro Linux</a></p>

</div></div></div>

<div class="gb-grid-column gb-grid-column-780c810b"><div class="gb-container gb-container-780c810b"><div class="gb-inside-container">
<div class="gb-button-wrapper gb-button-wrapper-fe863527">

<a class="gb-button gb-button-122d9fa4" href="https://www.linuxcapable.com/install-pinta-on-manjaro-linux/"><span class="gb-icon"><svg viewBox="0 0 16 16" class="bi bi-arrow-right-square" fill="currentColor" height="16" width="16" xmlns="http://www.w3.org/2000/svg">   <path d="M15 2a1 1 0 0 0-1-1H2a1 1 0 0 0-1 1v12a1 1 0 0 0 1 1h12a1 1 0 0 0 1-1V2zM0 2a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v12a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V2zm4.5 5.5a.5.5 0 0 0 0 1h5.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H4.5z" fill-rule="evenodd"></path> </svg></span></a>

</div>
</div></div></div>
</div>
</div></div></div>
</div>
</div></div>


<p></p>
	</div>
</article>
		</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
	<div class="inside-right-sidebar">
		<aside id="recent-posts-widget-with-thumbnails-2" class="widget inner-padding recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h2 class="widget-title">Recent Posts</h2>
	<ul>
		<li><a href="https://www.linuxcapable.com/how-to-install-telegram-on-linux-mint/"><span class="rpwwt-post-title">How to Install Telegram on Linux Mint 21 | 20</span></a></li>
		<li><a href="https://www.linuxcapable.com/how-to-install-stellarium-on-manjaro-linux/"><span class="rpwwt-post-title">How to Install Stellarium on Manjaro Linux</span></a></li>
		<li><a href="https://www.linuxcapable.com/how-to-install-audacious-on-manjaro-linux/"><span class="rpwwt-post-title">How to Install Audacious on Manjaro Linux</span></a></li>
		<li><a href="https://www.linuxcapable.com/install-makemkv-on-linux-mint/"><span class="rpwwt-post-title">How to Install MakeMKV on Linux Mint 21 | 20</span></a></li>
		<li><a href="https://www.linuxcapable.com/install-blender-on-linux-mint/"><span class="rpwwt-post-title">How to Install Blender on Linux Mint 21 | 20</span></a></li>
		<li><a href="https://www.linuxcapable.com/install-python-3-12-on-ubuntu-linux/"><span class="rpwwt-post-title">How to Install Python 3.12 on Ubuntu 22.04 | 20.04</span></a></li>
		<li><a href="https://www.linuxcapable.com/install-pinta-on-manjaro-linux/"><span class="rpwwt-post-title">How to Install Pinta on Manjaro Linux</span></a></li>
		<li><a href="https://www.linuxcapable.com/install-nvidia-drivers-on-ubuntu-linux/"><span class="rpwwt-post-title">How to Install NVIDIA Drivers on Ubuntu 22.04 | 20.04</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="ai_widget-57" class="widget inner-padding ai_widget"><div class='code-block code-block-1 code-block-sticky-ad' style='margin: 0px auto; text-align: center; display: block; clear: both; min-height: 600px; min-width: 305px;'>
<div id="sidebar-sticky-display-1"></div>

<script>
window['nitroAds'].createAd('sidebar-sticky-display-1', {
  "refreshLimit": 20,
  "refreshTime": 30,
  "renderVisibleOnly": true,
  "refreshVisibleOnly": true,
  "sizes": [
    [
      "300",
      "250"
    ]
  ],
  "report": {
    "enabled": true,
    "icon": false,
    "wording": "Report Ad",
    "position": "bottom-right"
  },
  "mediaQuery": "(min-width: 1025px), (min-width: 768px) and (max-width: 1024px)"
});
</script>

<div id="sidebar-sticky-display-2"></div>

<script>
window['nitroAds'].createAd('sidebar-sticky-display-2', {
  "refreshLimit": 20,
  "refreshTime": 30,
  "renderVisibleOnly": true,
  "refreshVisibleOnly": true,
  "sizes": [
    [
      "300",
      "250"
    ]
  ],
  "report": {
    "enabled": true,
    "icon": false,
    "wording": "Report Ad",
    "position": "bottom-right"
  },
  "mediaQuery": "(min-width: 1850px)"
});
</script></div>
</aside>	</div>
</div>

	</div>
</div>


<div class="site-footer">
	<div class="gb-container gb-container-215ca2b7"><div class="gb-inside-container">

<h2 class="gb-headline gb-headline-63d5de93"><span class="gb-icon"><svg xml:space="preserve" style="enable-background:new 0 0 80 47" viewBox="0 0 80 47" xmlns="http://www.w3.org/2000/svg">   <path d="M18.7 23.5 42.2 0H23.5L0 23.5 23.5 47h18.7L18.7 23.5z"></path>   <path d="M56.5 23.5 80 0H61.3L37.8 23.5 61.3 47H80L56.5 23.5z"></path> </svg></span></h2>

</div></div>

<div class="gb-container gb-container-85529cf0"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-214e14b1">
<div class="gb-grid-column gb-grid-column-4effdea4"><div class="gb-container gb-container-4effdea4"><div class="gb-inside-container">

<h4 class="gb-headline gb-headline-6c041734 gb-headline-text">Reach out to LinuxCapable!</h4>



<p class="gb-headline gb-headline-7833da12 gb-headline-text">Please contact LinuxCapable for suggestions on tutorials, advertising, or any other general inquiries.</p>


<div class="gb-button-wrapper gb-button-wrapper-d82799ce">

<a class="gb-button gb-button-84c9a956 gb-button-text button" href="https://www.linuxcapable.com/contact-us/">Contact Us</a>

</div>
</div></div></div>

<div class="gb-grid-column gb-grid-column-5b6e61a7"><div class="gb-container gb-container-5b6e61a7"><div class="gb-inside-container">
<div class="gb-button-wrapper gb-button-wrapper-2c36b775">

<a class="gb-button gb-button-18e01320" href="https://www.facebook.com/LinuxCapable/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span></a>



<a class="gb-button gb-button-b358abea" href="https://twitter.com/linuxcapable/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a>



<a class="gb-button gb-button-b3eff93c" href="https://www.reddit.com/user/linuxcapable/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M201.5 305.5c-13.8 0-24.9-11.1-24.9-24.6 0-13.8 11.1-24.9 24.9-24.9 13.6 0 24.6 11.1 24.6 24.9 0 13.6-11.1 24.6-24.6 24.6zM504 256c0 137-111 248-248 248S8 393 8 256 119 8 256 8s248 111 248 248zm-132.3-41.2c-9.4 0-17.7 3.9-23.8 10-22.4-15.5-52.6-25.5-86.1-26.6l17.4-78.3 55.4 12.5c0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.3 24.9-24.9s-11.1-24.9-24.9-24.9c-9.7 0-18 5.8-22.1 13.8l-61.2-13.6c-3-.8-6.1 1.4-6.9 4.4l-19.1 86.4c-33.2 1.4-63.1 11.3-85.5 26.8-6.1-6.4-14.7-10.2-24.1-10.2-34.9 0-46.3 46.9-14.4 62.8-1.1 5-1.7 10.2-1.7 15.5 0 52.6 59.2 95.2 132 95.2 73.1 0 132.3-42.6 132.3-95.2 0-5.3-.6-10.8-1.9-15.8 31.3-16 19.8-62.5-14.9-62.5zM302.8 331c-18.2 18.2-76.1 17.9-93.6 0-2.2-2.2-6.1-2.2-8.3 0-2.5 2.5-2.5 6.4 0 8.6 22.8 22.8 87.3 22.8 110.2 0 2.5-2.2 2.5-6.1 0-8.6-2.2-2.2-6.1-2.2-8.3 0zm7.7-75c-13.6 0-24.6 11.1-24.6 24.9 0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.1 24.9-24.6 0-13.8-11-24.9-24.9-24.9z"></path></svg></span></a>

</div>
</div></div></div>
</div>

<div class="gb-container gb-container-c6dbdadd"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-49f321fa">
<div class="gb-grid-column gb-grid-column-7a90a28f"><div class="gb-container gb-container-7a90a28f"><div class="gb-inside-container">

<p class="gb-headline gb-headline-29bd7637 gb-headline-text">© 2022 LinuxCapable. All rights reserved.</p>



<span class="ccpa highlight-ccpa" data-ccpa-link="1"></span>

</div></div></div>

<div class="gb-grid-column gb-grid-column-1cc69e8f"><div class="gb-container gb-container-1cc69e8f"><div class="gb-inside-container">
<div class="gb-button-wrapper gb-button-wrapper-a18c1c1d">

<a class="gb-button gb-button-d119a8b2 gb-button-text" href="https://www.linuxcapable.com/about-us/">About Us</a>



<a class="gb-button gb-button-2d819663 gb-button-text" href="https://www.linuxcapable.com/disclaimer/">Disclaimer</a>



<a class="gb-button gb-button-bb5041e3 gb-button-text" href="https://www.linuxcapable.com/privacy-policy/">Privacy Policy</a>



<a class="gb-button gb-button-3aa2989e gb-button-text" href="https://www.linuxcapable.com/terms-and-conditions/">Terms &amp; Conditions </a>

</div>
</div></div></div>
</div>
</div></div>
</div></div></div>

<div class='code-block code-block-5 code-block-post' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="video-ads"></div>

<script>
window['nitroAds'].createAd('video-ads', {
  "format": "video-nc",
  "mediaQuery": "(min-width: 1325px)",
  "video": {
    "float": "always",
    "mobile": "compact",
    "interval": 10
  }
});
</script></div>
<div class='code-block code-block-6 code-block-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>
window['nitroAds'].createAd('anchor-ads', {
  "refreshLimit": 20,
  "refreshTime": 30,
  "format": "anchor",
  "anchor": "bottom",
  "anchorPersistClose": false,
  "mediaQuery": "(min-width: 1025px), (min-width: 768px) and (max-width: 1024px), (min-width: 320px) and (max-width: 767px)"
});
</script>

<script>
window['nitroAds'].createAd('interstitial', {
  "format": "interstitial"
});
</script></div>
<script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script id='mkaz-code-syntax-prism-js-js-extra'>
var prism_settings = {"pluginUrl":"https:\/\/www.linuxcapable.com\/wp-content\/plugins\/code-syntax-block\/"};
</script>
<script src='https://www.linuxcapable.com/wp-content/plugins/code-syntax-block/assets/prism/prism.js?ver=1656119066' id='mkaz-code-syntax-prism-js-js'></script>
<!--[if lte IE 11]>
<script src='https://www.linuxcapable.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.2.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='https://www.linuxcapable.com/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.2.4' id='generate-menu-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
</script>
<script src='https://www.linuxcapable.com/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.2.4' id='generate-navigation-search-js'></script>
<script id='q2w3_fixed_widget-js-extra'>
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","use_sticky_position":true,"margin_top":0,"margin_bottom":600,"stop_elements_selectors":"","screen_max_width":1024,"screen_max_height":0,"widgets":["#ai_widget-57"]}];
</script>
<script src='https://www.linuxcapable.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.2.3' id='q2w3_fixed_widget-js'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-CAydsec05tJjr",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-CAydsec05tJjr.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><style>#novashare-share-window-wrapper{opacity:0;display:none;justify-content:center;align-items:center;position:fixed;top:0;bottom:0;left:0;right:0;z-index:99999;background:rgba(0,0,0,.8);transition:opacity .3s}#novashare-share-window-wrapper.novashare-visible-window{display:flex}#novashare-share-window-wrapper.novashare-animate-window{opacity:1}#novashare-share-window{width:720px;max-height:90%;max-width:90%;border-radius:5px;overflow:hidden}#novashare-share-window-cta{display:flex;justify-content:space-between;align-items:center;background:#4d4595;padding:10px;color:#fff;font-size: 18px;}#novashare-share-window-close{display:flex;cursor:pointer;opacity:.9}#novashare-share-window-close:hover{opacity:1}#novashare-share-window-cta svg{height:18px;width:18px;pointer-events:none}#novashare-share-window-content{background:#fff;padding:15px 15px 5px 15px;max-height:70vh;overflow-y:auto}@media (max-width:800px){#novashare-share-window .novashare-button{flex-basis:calc(50% - 5px);margin-right:10px}#novashare-share-window .novashare-button:nth-of-type(2n){margin-right:0}@media (max-width:640px){#novashare-share-window .novashare-button{flex-basis:100%;margin:0 0 10px}}}
	</style><div id="novashare-share-window-wrapper"><div id="novashare-share-window"><div id="novashare-share-window-cta"><div>Share to...</div><div id="novashare-share-window-close"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><div id="novashare-share-window-content"><div class='novashare-buttons novashare-share novashare-columns novashare-3-col novashare-no-print'><div class='novashare-buttons-wrapper'><a href='https://buffer.com/add?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dbuffer%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&text=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Buffer' target='_blank' class='novashare-button buffer' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M427.84 380.67l-196.5 97.82a18.6 18.6 0 0 1-14.67 0L20.16 380.67c-4-2-4-5.28 0-7.29L67.22 350a18.65 18.65 0 0 1 14.69 0l134.76 67a18.51 18.51 0 0 0 14.67 0l134.76-67a18.62 18.62 0 0 1 14.68 0l47.06 23.43c4.05 1.96 4.05 5.24 0 7.24zm0-136.53l-47.06-23.43a18.62 18.62 0 0 0-14.68 0l-134.76 67.08a18.68 18.68 0 0 1-14.67 0L81.91 220.71a18.65 18.65 0 0 0-14.69 0l-47.06 23.43c-4 2-4 5.29 0 7.31l196.51 97.8a18.6 18.6 0 0 0 14.67 0l196.5-97.8c4.05-2.02 4.05-5.3 0-7.31zM20.16 130.42l196.5 90.29a20.08 20.08 0 0 0 14.67 0l196.51-90.29c4-1.86 4-4.89 0-6.74L231.33 33.4a19.88 19.88 0 0 0-14.67 0l-196.5 90.28c-4.05 1.85-4.05 4.88 0 6.74z"/></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Buffer</span></span></span></a><a href='' aria-label='Copy' target='_blank' class='novashare-button copy' rel='nofollow noopener noreferrer' onClick='event.preventDefault();navigator.clipboard.writeText("https://www.linuxcapable.com/install-otter-browser-on-manjaro-linux/").then(() => alert("URL Copied"));'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M320 448v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V120c0-13.255 10.745-24 24-24h72v296c0 30.879 25.121 56 56 56h168zm0-344V0H152c-13.255 0-24 10.745-24 24v368c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24V128H344c-13.2 0-24-10.8-24-24zm120.971-31.029L375.029 7.029A24 24 0 0 0 358.059 0H352v96h96v-6.059a24 24 0 0 0-7.029-16.97z"/></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Copy</span></span></span></a><a href="/cdn-cgi/l/email-protection#744b0701161e111700493c1b03514644001b5146443d1a07001518185146443b0000110651464436061b030711065146441b1a51464439151a1e15061b514644381d1a010c521519044f161b100d491c000004075147355146325146320303035a181d1a010c171504151618115a171b195146321d1a0700151818591b000011065916061b03071106591b1a5919151a1e15061b59181d1a010c5146325147320100192b071b010617115147301119151d185146420100192b1911101d0119514730071b171d15185146420100192b17151904151d131a5147301a1b0215071c150611" aria-label='Email' target='_self' class='novashare-button email' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Email</span></span></span></a><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Facebook' target='_blank' class='novashare-button facebook' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Facebook</span></span></span></a><a href='https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&title=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Flipboard' target='_blank' class='novashare-button flipboard' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Flipboard</span></span></span></a><a href='https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dhackernews%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&t=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Hacker News' target='_blank' class='novashare-button hackernews' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM21.2 229.2H21c.1-.1.2-.3.3-.4 0 .1 0 .3-.1.4zm218 53.9V384h-31.4V281.3L128 128h37.3c52.5 98.3 49.2 101.2 59.3 125.6 12.3-27 5.8-24.4 60.6-125.6H320l-80.8 155.1z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Hacker News</span></span></span></a><a href='https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dline%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&text=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Line' target='_blank' class='novashare-button line' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M19.365 9.863c.349 0 .63.285.63.631 0 .345-.281.63-.63.63H17.61v1.125h1.755c.349 0 .63.283.63.63 0 .344-.281.629-.63.629h-2.386c-.345 0-.627-.285-.627-.629V8.108c0-.345.282-.63.63-.63h2.386c.346 0 .627.285.627.63 0 .349-.281.63-.63.63H17.61v1.125h1.755zm-3.855 3.016c0 .27-.174.51-.432.596-.064.021-.133.031-.199.031-.211 0-.391-.09-.51-.25l-2.443-3.317v2.94c0 .344-.279.629-.631.629-.346 0-.626-.285-.626-.629V8.108c0-.27.173-.51.43-.595.06-.023.136-.033.194-.033.195 0 .375.104.495.254l2.462 3.33V8.108c0-.345.282-.63.63-.63.345 0 .63.285.63.63v4.771zm-5.741 0c0 .344-.282.629-.631.629-.345 0-.627-.285-.627-.629V8.108c0-.345.282-.63.63-.63.346 0 .628.285.628.63v4.771zm-2.466.629H4.917c-.345 0-.63-.285-.63-.629V8.108c0-.345.285-.63.63-.63.348 0 .63.285.63.63v4.141h1.756c.348 0 .629.283.629.63 0 .344-.282.629-.629.629M24 10.314C24 4.943 18.615.572 12 .572S0 4.943 0 10.314c0 4.811 4.27 8.842 10.035 9.608.391.082.923.258 1.058.59.12.301.079.766.038 1.08l-.164 1.02c-.045.301-.24 1.186 1.049.645 1.291-.539 6.916-4.078 9.436-6.975C23.176 14.393 24 12.458 24 10.314"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Line</span></span></span></a><a href='https://www.linkedin.com/shareArticle?title=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux&url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&mini=true' aria-label='LinkedIn' target='_blank' class='novashare-button linkedin' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>LinkedIn</span></span></span></a><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dmessenger%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Messenger' target='_blank' class='novashare-button messenger' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256.55 8C116.52 8 8 110.34 8 248.57c0 72.3 29.71 134.78 78.07 177.94 8.35 7.51 6.63 11.86 8.05 58.23A19.92 19.92 0 0 0 122 502.31c52.91-23.3 53.59-25.14 62.56-22.7C337.85 521.8 504 423.7 504 248.57 504 110.34 396.59 8 256.55 8zm149.24 185.13l-73 115.57a37.37 37.37 0 0 1-53.91 9.93l-58.08-43.47a15 15 0 0 0-18 0l-78.37 59.44c-10.46 7.93-24.16-4.6-17.11-15.67l73-115.57a37.36 37.36 0 0 1 53.91-9.93l58.06 43.46a15 15 0 0 0 18 0l78.41-59.38c10.44-7.98 24.14 4.54 17.09 15.62z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Messenger</span></span></span></a><a href='https://mix.com/add?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dmix%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Mix' target='_blank' class='novashare-button mix' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M0 64v348.9c0 56.2 88 58.1 88 0V174.3c7.9-52.9 88-50.4 88 6.5v175.3c0 57.9 96 58 96 0V240c5.3-54.7 88-52.5 88 4.3v23.8c0 59.9 88 56.6 88 0V64H0z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Mix</span></span></span></a><a href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&media=https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux.png&description=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Pinterest' target='_blank' class='novashare-button pinterest' rel='nofollow noopener noreferrer' data-pin-do='none'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Pinterest</span></span></span></a><a href='https://getpocket.com/edit?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dpocket%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Pocket' target='_blank' class='novashare-button pocket' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M407.6 64h-367C18.5 64 0 82.5 0 104.6v135.2C0 364.5 99.7 464 224.2 464c124 0 223.8-99.5 223.8-224.2V104.6c0-22.4-17.7-40.6-40.4-40.6zm-162 268.5c-12.4 11.8-31.4 11.1-42.4 0C89.5 223.6 88.3 227.4 88.3 209.3c0-16.9 13.8-30.7 30.7-30.7 17 0 16.1 3.8 105.2 89.3 90.6-86.9 88.6-89.3 105.5-89.3 16.9 0 30.7 13.8 30.7 30.7 0 17.8-2.9 15.7-114.8 123.2z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Pocket</span></span></span></a><a href='#' aria-label='Print' target='_blank' class='novashare-button print' rel='nofollow noopener noreferrer' onClick='event.preventDefault();window.print();'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M448 192V77.25c0-8.49-3.37-16.62-9.37-22.63L393.37 9.37c-6-6-14.14-9.37-22.63-9.37H96C78.33 0 64 14.33 64 32v160c-35.35 0-64 28.65-64 64v112c0 8.84 7.16 16 16 16h48v96c0 17.67 14.33 32 32 32h320c17.67 0 32-14.33 32-32v-96h48c8.84 0 16-7.16 16-16V256c0-35.35-28.65-64-64-64zm-64 256H128v-96h256v96zm0-224H128V64h192v48c0 8.84 7.16 16 16 16h48v96zm48 72c-13.25 0-24-10.75-24-24 0-13.26 10.75-24 24-24s24 10.74 24 24c0 13.25-10.75 24-24 24z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Print</span></span></span></a><a href='https://www.reddit.com/submit?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dreddit%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&title=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Reddit' target='_blank' class='novashare-button reddit' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Reddit</span></span></span></a><a href='sms:?&body=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux%20https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dsms%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='SMS' target='_self' class='novashare-button sms' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>SMS</span></span></span></a><a href='https://telegram.me/share/url?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&text=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux' aria-label='Telegram' target='_blank' class='novashare-button telegram' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Telegram</span></span></span></a><a href='https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dtumblr%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Tumblr' target='_blank' class='novashare-button tumblr' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M309.8 480.3c-13.6 14.5-50 31.7-97.4 31.7-120.8 0-147-88.8-147-140.6v-144H17.9c-5.5 0-10-4.5-10-10v-68c0-7.2 4.5-13.6 11.3-16 62-21.8 81.5-76 84.3-117.1.8-11 6.5-16.3 16.1-16.3h70.9c5.5 0 10 4.5 10 10v115.2h83c5.5 0 10 4.4 10 9.9v81.7c0 5.5-4.5 10-10 10h-83.4V360c0 34.2 23.7 53.6 68 35.8 4.8-1.9 9-3.2 12.7-2.2 3.5.9 5.8 3.4 7.4 7.9l22 64.3c1.8 5 3.3 10.6-.4 14.5z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Tumblr</span></span></span></a><a href='https://twitter.com/intent/tweet?text=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux&url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&via=LinuxCapable' aria-label='Twitter' target='_blank' class='novashare-button twitter' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Twitter</span></span></span></a><a href='https://vk.com/share.php?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dvkontakte%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='VK' target='_blank' class='novashare-button vkontakte' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M545 117.7c3.7-12.5 0-21.7-17.8-21.7h-58.9c-15 0-21.9 7.9-25.6 16.7 0 0-30 73.1-72.4 120.5-13.7 13.7-20 18.1-27.5 18.1-3.7 0-9.4-4.4-9.4-16.9V117.7c0-15-4.2-21.7-16.6-21.7h-92.6c-9.4 0-15 7-15 13.5 0 14.2 21.2 17.5 23.4 57.5v86.8c0 19-3.4 22.5-10.9 22.5-20 0-68.6-73.4-97.4-157.4-5.8-16.3-11.5-22.9-26.6-22.9H38.8c-16.8 0-20.2 7.9-20.2 16.7 0 15.6 20 93.1 93.1 195.5C160.4 378.1 229 416 291.4 416c37.5 0 42.1-8.4 42.1-22.9 0-66.8-3.4-73.1 15.4-73.1 8.7 0 23.7 4.4 58.7 38.1 40 40 46.6 57.9 69 57.9h58.9c16.8 0 25.3-8.4 20.4-25-11.2-34.9-86.9-106.7-90.3-111.5-8.7-11.2-6.2-16.2 0-26.2.1-.1 72-101.3 79.4-135.6z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>VK</span></span></span></a><a href='https://api.whatsapp.com/send?text=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux+https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='WhatsApp' target='_blank' class='novashare-button whatsapp' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>WhatsApp</span></span></span></a><a href='https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dxing%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Xing' target='_blank' class='novashare-button xing' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Xing</span></span></span></a><a href='https://www.yummly.com/urb/verify?url=https%3A%2F%2Fwww.linuxcapable.com%2Finstall-otter-browser-on-manjaro-linux%2F%3Futm_source%3Dyummly%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&title=How%20to%20Install%20Otter%20Browser%20on%20Manjaro%20Linux&image=https://www.linuxcapable.com/wp-content/uploads/2022/12/how-to-install-otter-browser-manjaro-linux.png&yumtype=button' aria-label='Yummly' target='_blank' class='novashare-button yummly' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 -2 30 22"><g transform="matrix(1,0,0,1,-1.471,-8.23102)"><g transform="matrix(0.0296871,0,0,-0.0296871,1.20836,26.4492)"><path fill="currentColor" d="M304,601C322,614 365,619 376,599C383,588 379,565 376,547C357,436 333,309 315,205C414,195 517,173 622,157C741,140 883,133 968,191C984,179 1000,164 999,139C997,109 952,93 923,83C887,72 849,66 808,66C626,67 475,137 307,146C289,65 252,-33 149,-28C104,-26 67,2 64,50C61,98 91,137 120,159C153,185 193,197 241,203C243,221 248,237 250,255C242,257 234,251 226,247C194,232 127,211 86,235C27,270 72,367 86,421C91,440 96,461 101,480C106,498 115,520 103,537C82,542 64,531 51,520C46,517 45,509 39,512C25,523 7,536 9,559C10,582 50,599 71,606C136,628 193,603 186,527C183,494 169,456 160,424C151,389 137,356 142,318C157,300 187,309 208,314C230,321 252,329 265,340C273,377 278,413 285,451C294,499 308,544 304,601ZM154,50C211,41 218,97 229,139C179,138 124,90 154,50ZM734,475C723,498 676,497 658,481C665,452 657,431 651,400C648,382 646,362 643,343C636,305 620,257 629,233C637,214 687,213 702,230C698,290 719,352 727,412C739,417 761,434 776,422C791,410 774,353 769,326C764,292 749,246 762,228C772,216 813,213 833,228C827,292 851,351 857,412C870,417 891,435 906,422C914,415 911,392 907,373C904,355 902,341 899,324C893,290 878,243 894,227C905,215 944,214 963,228C960,275 968,311 977,356C983,390 993,423 990,449C983,520 894,495 855,469C837,512 764,494 734,475ZM466,387C471,419 483,455 476,476C468,499 419,496 401,481C408,446 398,418 391,378C387,351 380,323 378,299C371,208 450,212 506,242C512,234 512,227 523,222C542,213 573,219 585,230C579,280 590,317 601,373C606,404 625,461 611,481C598,498 554,496 540,480C545,421 523,362 516,304C502,296 473,286 457,299C451,322 460,353 466,387Z" /></g></g></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Yummly</span></span></span></a></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var shareButtons=document.querySelectorAll(".novashare-button.share"),shareWrapper=document.getElementById("novashare-share-window-wrapper");shareButtons.forEach(function(e){e.addEventListener("click",function(e){shareWrapper.classList.add("novashare-visible-window"),setTimeout(function(){shareWrapper.classList.add("novashare-animate-window")},10)})}),shareWrapper.addEventListener("click",function(e){e.target!==this&&"novashare-share-window-close"!==e.target.getAttribute("id")||shareWrapper.classList.remove("novashare-visible-window","novashare-animate-window")});</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.linuxcapable.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'781780450f0d5854',m:'KXiYo_1ka_5f8mTP.c_812AxrzUI7xmcj2IhVYAoQoY-1672368973-0-AUSgke5qUolf3ZZPg6lm0HH2n0qUmW2ZJWV+EhqA1Mmyge0IEV17RifjeiMyz7loPV/P0LHNBS/JPgDFF5FpnVc3lN1lawQG1yQwGv7VHWPrMhz9uwbWHKkMy1mBCFfJfmvqAKsDak6aT1eApRDchunnTUr1TP0oVpqFnrENWuXN',s:[0x6d31955ec1,0x145e9bf320],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"781780450f0d5854","token":"00b99039cf7e48f7b69578728365af32","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->